מאמרים אחרונים

שתף בפייסבוק שיתוף בפייסבוק
RSS - מאמריםמאמרים
RSS - פורומיםפורומים
דווח למנהל דיווח למנהל
קישור לעמוד זה קישור לעמוד זה
עוד בקבוצת HT



בעיה בהגדרות תמונה... JVC DLA-X5500


   פורומים > וידאו > מקרנים
מחבר הודעה
jukin
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Dec 01, 2008

מיקום: הרצליה
הבעות תודה: 15
מספר הודעות: 745

 #1  נשלח: א' 10/11/2019 23:04
בעיה בהגדרות תמונה... JVC DLA-X5500

היחס הקרנה אצלי השתנה איכשהו.. אולי אחד הילדים שיחק בהגדרות... לא מצליח לחזור להקרנה של מסך מלא... והתמונה חתוכה... בכל המקורות שאני מנסה... דרך אונקיו 626.
צצורפות תמונות...
רעיונות?





| פרופיל | שלח הודעה | חפש
jukin
חבר פעיל במיוחד
חבר פעיל במיוחד

הצטרף בתאריך:
  Dec 01, 2008

מיקום: הרצליה
הבעות תודה: 15
מספר הודעות: 745

 #2  נשלח: ג' 19/11/2019 3:51
לאף אחד אין רעיון מה בעייתי כנראה בהגדרות? )-|:

יכול לצרף עוד תמונות או מוכן לנסות דכברים....(לא כל דבר...)
| פרופיל | שלח הודעה | חפש
leshets
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  Feb 04, 2005
הבעות תודה: 9
מספר הודעות: 1226

 #3  נשלח: ג' 19/11/2019 17:51

תבדוק את ההגדרות של ה-Mask. אולי שם הבעיה.
_________________
מיכאל .
| פרופיל | שלח הודעה | חפש
dor123
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Aug 02, 2017
הבעות תודה: 5
מספר הודעות: 210

 #4  נשלח: ג' 19/11/2019 17:52
Re: לאף אחד אין רעיון מה בעייתי כנראה בהגדרות? )-|:

jukin
·תבדוק בהגדרות שמצב הanamorphic כבוי
| פרופיל | שלח הודעה | חפש
כל הזמנים הם שעון חורף - ישראל (GMT+2) הצג הודעות קודמות:    
פורומים > מקרנים


  
    שם משתמש:
נתוני כניסה לכל אתרי HT:

  סיסמא:
 

  


 | 

קפוץ אל: 
לא ניתן לשלוח הודעות בפורום זה
לא ניתן להגיב להודעות בפורום זה
לא ניתן לערוך את הודעותיך בפורום זה
לא ניתן למחוק את הודעותיך בפורום זה
לא ניתן להצביע לסקרים בפורום זה
לא ניתן לצרף קבצים בפורום זה
לא ניתן להוריד קבצים בפורום זה

תקנון / תנאי השימוש באתר צור קשר / contact us כל הזכויות שמורות לקבוצת ht