מאמרים אחרונים

שתף בפייסבוק שיתוף בפייסבוק
RSS - מאמריםמאמרים
RSS - פורומיםפורומים
דווח למנהל דיווח למנהל
קישור לעמוד זה קישור לעמוד זה
עוד בקבוצת HT



חיבורים מתחממים בפס לדים ורעש זמזום.


עמוד 2 מתוך 2
עבור לעמוד הקודם  |  1  |  2 
   פורומים > טכני > שאלות בנושאים טכניים
מחבר הודעה
Amir64 (אמיר)
חבר מכור קשה
חבר מכור קשה

הצטרף בתאריך:
  Aug 02, 2012
הבעות תודה: 963
מספר הודעות: 6755

 #16  נשלח: ד' 04/12/2019 23:54

אלעד1234
מהאפשרויות בקישור של הספקים, הייתי לוקח ספק של 30A, ולא 20A.
עוד 15 ש"ח, אבל עם מרווח ביטחון גדול מ- 2A.
יכול להיות שהספק 20A יעבוד מעולה גם, אבל מאוד קרוב לקצה היכולת שלו.
אפשרי, אבל אני הייתי מעדיף שלא יעבוד על קצה היכולת, בייחוד אם הוא עובד במשך שעות רצוף.
פרופיל | שלח הודעה | חפש
אלעד1234
חבר שרק התחיל
חבר שרק התחיל

הצטרף בתאריך:
  Nov 29, 2019
מספר הודעות: 20

 #17  נשלח: ה' 05/12/2019 1:00

Amir64
·

אוקי תודה רבה על העצות

הזמנתי את הספק היותר חזק ואת הבקר עם הפליטה של ה 18A הזמנתי גם לייתר ביטחון 3 פסי לדים חדשים כי שלי כבר די הרוסים ועכשיו גיליתי שיש 2 נורות שלא עובדות בכלל אולי הן גרמו גם לקצרים

בגדול אם יש נורות שהן לא פולטות את כל הצבעים - נגיד חלק לא פולטות אור כחול וחלק לא פולטות אדום אבל הן לא מקוצרות לגמרי האם הן יכולות להרוס?

גיליתי רק 2 נורות שלא דולקות בכלל, השאלה אם זה הכרחי לנתק אותן?
פרופיל | שלח הודעה | חפש
Amir64 (אמיר)
חבר מכור קשה
חבר מכור קשה

הצטרף בתאריך:
  Aug 02, 2012
הבעות תודה: 963
מספר הודעות: 6755

 #18  נשלח: ה' 05/12/2019 1:10

אלעד1234 כתב:
@Amir64
בגדול אם יש נורות שהן לא פולטות את כל הצבעים - נגיד חלק לא פולטות אור כחול וחלק לא פולטות אדום אבל הן לא מקוצרות לגמרי האם הן יכולות להרוס?
לא היו לי לדים צבעוניים, רק לבן, אבל למיטב ידיעתי לדים שלא מתפקדים לא יכולים להרוס כלום

גיליתי רק 2 נורות שלא דולקות בכלל, השאלה אם זה הכרחי לנתק אותן?
גם כאן, אין שום בעיה. נורות לא דולקות לא מפריעות לתפקוד של כל השאר.


·
פרופיל | שלח הודעה | חפש
אלעד1234
חבר שרק התחיל
חבר שרק התחיל

הצטרף בתאריך:
  Nov 29, 2019
מספר הודעות: 20

 #19  נשלח: שבת 01/02/2020 3:34

שוב תודה לכל מי שעזר!



לאחר המון זמן הגיע לי הספק החדש - 30A.

לצערי הגיע בקר אחר ולא מתאים ולכן אני מחכה עד שיגיע החדש (עם כל הבלאגן בסין זה בטח יקח הרבה מזן).



אז לבנתיים חיברתי את הספק אל הבקר הישן שפולט 12A (אמור להיות מספיק ל 2 פסי לדים באורך 5 מטר כל אחד)



הבעיה היא כזאת - כאשר אני מחבר 2 פסי לדים במקביל אל הבקר - החוטי חשמל שבין הבקר לספק מתחממים נורא! זה לא קורה עם פס אחד מחובר.

בדקתי שהפלט מהספק הוא 12V.

כאשר הפלט מהספק הוא 12V בקצה החוטים הבקר מקבל קצת פחות מ 11.5V. הפלט לפסי הלדים יוצא 10 ומשהו V לכל צבע.

אם אני מחליש את עוצמת הלדים באמצעות השלט - הבקר פתאום מקבל 12V ולא 11.5.

כאשר אני מכוון את הספק שיפלוט מינימום מתח (בסביבות ה 9V) החוטים פחות מתחממים גם כאשר מחוברים 2 פסי הלדים.

ממה יכולה לנבוע הבעיה? בקר תקול אולי?



וכאשר אני מכוון את המתח הנפלט מהספק אני צריך לבדוק שכל צבע מקבל 12V (לפי המפרט של הלדים) או שהפלט המקורי שלו צריך להיות פשוט 12V ושהלדים ימשיכו לקבל בסביבות ה 10V?
פרופיל | שלח הודעה | חפש
כל הזמנים הם שעון קיץ - ישראל (GMT+3) הצג הודעות קודמות:    
פורומים > שאלות בנושאים טכניים עבור לעמוד הקודם  |  1  |  2 


  
    שם משתמש:
נתוני כניסה לכל אתרי HT:

  סיסמא:
 

  


 | 

קפוץ אל: 
לא ניתן לשלוח הודעות בפורום זה
לא ניתן להגיב להודעות בפורום זה
לא ניתן לערוך את הודעותיך בפורום זה
לא ניתן למחוק את הודעותיך בפורום זה
לא ניתן להצביע לסקרים בפורום זה
לא ניתן לצרף קבצים בפורום זה
לא ניתן להוריד קבצים בפורום זה

תקנון / תנאי השימוש באתר צור קשר / contact us כל הזכויות שמורות לקבוצת ht