מאמרים אחרונים

שתף בפייסבוק שיתוף בפייסבוק
RSS - מאמריםמאמרים
RSS - פורומיםפורומים
דווח למנהל דיווח למנהל
קישור לעמוד זה קישור לעמוד זה
עוד בקבוצת HT



Xiaomi AC2100 - השרשור הרישמי - כולל התקנת OpenWrt!!!


עמוד 3 מתוך 4
עבור לעמוד הקודם  |  1  |  2  |  3  |  4  |  הבא 
   פורומים > HTPC ומחשוב > רשתות, IT ומחשוב
מחבר הודעה
Eargasma (נועם)
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Sep 25, 2016

מיקום: צפון
הבעות תודה: 33
מספר הודעות: 229

 #31  נשלח: ג' 07/07/2020 22:59

אחרי 20 יום יכול לעדכן שעובד מושלם, ממש מפתיע לטובה. עזבו snapshot לא snapshot, לא מרגישים. גם חבילות צד שלישי שהתקנתי.
מה שכן, ללא התקנת רקוברי breed לא ניתן לעדכן חבילות ולא יהיה ניתן לעדכן את הקושחא ללא איפוס והתחלה מחדש.
אישית לא הצלחתי להתקין breed, מניח שאם אאפס אותו ואתחיל את התהליך מחדש אצליח להתקין אבל אין לי זמן וסבלנות לזה כרגע...
פרופיל | שלח הודעה | חפש
FireStar
חבר פעיל
חבר פעיל

הצטרף בתאריך:
  Oct 15, 2009
הבעות תודה: 2
מספר הודעות: 77

 #32  נשלח: ג' 14/07/2020 19:20

היי

קיבלתי את הראוטר סוף סוף אחרי שלושה חודשים
קודם כל נכנסתי להוט בוקס והפכתי אותו לברידג'. לאחר מכן חיברתי כבל רשת בין ההוטבוקס לבין הראוטר (LAN בראוטר הכי שמאלי).
המנורה של הסיסטם דולקת בצבע כחול וזה תקין, אבל המנורה של האינטרנט דולקת בצבע כתום ואני לא מקבל רשת בכלל.
ניסיתי גם להתחבר דרך האפליקציה אבל לא מצליח בכלל לזהות את הראוטר.
אשמח לעזרה.
פרופיל | שלח הודעה | חפש
Eargasma (נועם)
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Sep 25, 2016

מיקום: צפון
הבעות תודה: 33
מספר הודעות: 229

 #33  נשלח: ד' 15/07/2020 7:53

FireStar כתב:
היי

קיבלתי את הראוטר סוף סוף אחרי שלושה חודשים
קודם כל נכנסתי להוט בוקס והפכתי אותו לברידג'. לאחר מכן חיברתי כבל רשת בין ההוטבוקס לבין הראוטר (LAN בראוטר הכי שמאלי).
המנורה של הסיסטם דולקת בצבע כחול וזה תקין, אבל המנורה של האינטרנט דולקת בצבע כתום ואני לא מקבל רשת בכלל.
ניסיתי גם להתחבר דרך האפליקציה אבל לא מצליח בכלל לזהות את הראוטר.
אשמח לעזרה.


מן הסתם שהאור ישאר כתום ולא תקבל אינטרנט, עד שלא תגדיר אותו כמו שצריך עם המשתמש של הספק.
נסה ללחוץ עם סיכה או עט על כפתור האיפוס הראוטר עד שכל האורות כבים, לתת לו לעלות חזרה, ולנסות שוב.
לפני שנכנסים לאפליקציה צריך להתחבר לרשת הוויפי הפתוחה שמשודרת מהראוטר לפני ההגדרה, ורק אז להכנס לאפליקציה.
אם לא מצליח - נסה אותו דבר ממחשב (גלוש לmiwifi.com) ואם גם זה לא עובד (לא מאמין שתגיע עד פה) חבר את המחשב קווית לשיומי.
בהצלחה.
(1) הבעות תודה: FireStar
פרופיל | שלח הודעה | חפש
GuyKhmel
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Jul 30, 2010
הבעות תודה: 11
מספר הודעות: 156

 #34  נשלח: ד' 15/07/2020 15:11

Eargasma כתב:
אחרי 20 יום יכול לעדכן שעובד מושלם, ממש מפתיע לטובה. עזבו snapshot לא snapshot, לא מרגישים. גם חבילות צד שלישי שהתקנתי.
מה שכן, ללא התקנת רקוברי breed לא ניתן לעדכן חבילות ולא יהיה ניתן לעדכן את הקושחא ללא איפוס והתחלה מחדש.
אישית לא הצלחתי להתקין breed, מניח שאם אאפס אותו ואתחיל את התהליך מחדש אצליח להתקין אבל אין לי זמן וסבלנות לזה כרגע...


·ינעל העולם אני עוד מחכה לשלי
פרופיל | שלח הודעה | חפש
Eargasma (נועם)
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Sep 25, 2016

מיקום: צפון
הבעות תודה: 33
מספר הודעות: 229

 #35  נשלח: ד' 15/07/2020 21:37

GuyKhmel

מוגזם. בימים אלו רק דרך אליאקספרס ורק דרך הסטנדרט שיפינג שלהם, מגיע הכל תוך שבועיים.
את הAX5 כבר קיבלתי מזמן..... והזמנתי הרבה הרבה אחריך
פרופיל | שלח הודעה | חפש
HTmagDeals
צייד דילים
צייד דילים


הצטרף בתאריך:
  Sep 25, 2012
הבעות תודה: 659
מספר הודעות: 3494

 #36  נשלח: ד' 15/07/2020 21:39

זה קישור לרכישה אם מישהו רוצה לקנות:
https://ali.ski/Kustc

_________________
♦ הצטרפו לערוץ הטלגרם! https://t.me/HTDeals
♦ תלחצו על כפתור ה- "תודה" על מנת להראות אם הדיל לטעמכם.
פרופיל | שלח הודעה | חפש
FireStar
חבר פעיל
חבר פעיל

הצטרף בתאריך:
  Oct 15, 2009
הבעות תודה: 2
מספר הודעות: 77

 #37  נשלח: ה' 16/07/2020 8:24

Eargasma כתב:
ציטוט:
...


מן הסתם שהאור ישאר כתום ולא תקבל אינטרנט, עד שלא תגדיר אותו כמו שצריך עם המשתמש של הספק.
נסה ללחוץ עם סיכה או עט על כפתור האיפוס הראוטר עד שכל האורות כבים, לתת לו לעלות חזרה, ולנסות שוב.
לפני שנכנסים לאפליקציה צריך להתחבר לרשת הוויפי הפתוחה שמשודרת מהראוטר לפני ההגדרה, ורק אז להכנס לאפליקציה.
אם לא מצליח - נסה אותו דבר ממחשב (גלוש לmiwifi.com) ואם גם זה לא עובד (לא מאמין שתגיע עד פה) חבר את המחשב קווית לשיומי.
בהצלחה.
·

תודה רבה על העזרה, הצלחתי להפעיל את הראוטר
ברשותך עוד 2 שאלות:
1. בממשק הוובי אני רואה 2 רשתות פעילות של 2.4 + 5, אבל כשאני נכנס לנייד שלי אני רואה רק רשת אחת. מדוע?
2. בממשק הוובי יש אפשרות לאחד את שתי הרשתות לאחת. האם מומלץ לבחור באופציה הזו?

תודה
פרופיל | שלח הודעה | חפש
Eargasma (נועם)
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Sep 25, 2016

מיקום: צפון
הבעות תודה: 33
מספר הודעות: 229

 #38  נשלח: ה' 16/07/2020 23:38

FireStar
1. תוריד את התדר של ה5 לאחד נמוך יותר - כנראה שהטלפון לא מסוגל לעבוד עם התדר שבחרת/נבחר אוטומטית.
2. תלוי שימוש... אם נוח לך ככה לך על זה.
פרופיל | שלח הודעה | חפש
Knight669
חבר פעיל
חבר פעיל

הצטרף בתאריך:
  Jun 12, 2019
הבעות תודה: 3
מספר הודעות: 50

 #39  נשלח: א' 26/07/2020 0:47

מישהו פה משתמש בראוטר המדובר בתשתית של פרטנר פייבר? כמה אתם מקבלים בקווי ?
פרופיל | שלח הודעה | חפש
Knight669
חבר פעיל
חבר פעיל

הצטרף בתאריך:
  Jun 12, 2019
הבעות תודה: 3
מספר הודעות: 50

 #40  נשלח: א' 26/07/2020 0:48

ziv_r כתב:
@Sahar11
אני בפייבר, מקבל את מלוא ה- 1000/100.
ב- Wi-Fi 5GHz, אני מקבל 200Mbps.


·

אתה מחובר לראוטר של פרטנר גם? או רק השיאומי?
פרופיל | שלח הודעה | חפש
dvirblashar
חבר שרק התחיל
חבר שרק התחיל

הצטרף בתאריך:
  Mar 10, 2017
מספר הודעות: 26

 #41  נשלח: א' 02/08/2020 13:51

אהלן חבר'ה
מנסה לחבר את הראוטר וקצת מתקשה
הגדרתי את הראוטר הנוכחי של הספקית (018, TPLINK 1200AC) כ -wgs bridge
כרגע הראוטר של השאיומי עובד ונותן אינטרנט, אבל נותן רק שם אופציה אחת להתחברות (2.4), ללא 5G.
בנוסף, לא הצלחתי להבין מתי אני אמור להכניס את השם משתמש והססמא של הספק במהלך ההתקנה...
מישהו יכול לעזור עם הסבר?
תודה!
פרופיל | שלח הודעה | חפש
GuyKhmel
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Jul 30, 2010
הבעות תודה: 11
מספר הודעות: 156

 #42  נשלח: ב' 03/08/2020 9:44

dvirblashar
·
נשמע לי שבחרת באופציה הלא נכונה.

WGS Bridge - אומר, פחות או יותר, השאר את השליטה והבקרה בראוטר הראשי (ה TPLINK) ומי שרוצה, יכול להתחבר גם לראוטר הנוסף.
אתה צריך, ככל הנראה, להגדיר את הראוטר הראשי שיהיה לגמרי ב BridgeMode

תראה למשל את הסרטון כאן:
פרופיל | שלח הודעה | חפש
GuyKhmel
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Jul 30, 2010
הבעות תודה: 11
מספר הודעות: 156

 #43  נשלח: ד' 05/08/2020 10:43

סוף סוף, אחרי 4 חודשים שלי הגיע

ההתקנה הייתה קצת טריקית כי האיי פי ברירת מחדל הוא 192.168.28.1 ולא 192.168.31.1 וצריך לשנות את זה.

התקנתי OpenWRT. כמו שכתוב בתיאור אבל גם בזמן התקנת Luci וגם אחרי, מרגיש כאילו האינטרנט בא והולך -- עובד סבבה כמה דק׳ ואז מפסיק ואז מעצמו חוזר.

לא העברתי עדיין את ההוט בוקס ל BridgeMode ואולי זה יפתור את זה - אבל בינתיים זה קצת מבאס כל הסיפור הזה...
פרופיל | שלח הודעה | חפש
GuyKhmel
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Jul 30, 2010
הבעות תודה: 11
מספר הודעות: 156

 #44  נשלח: ד' 05/08/2020 20:09

טוב. אני משתגע פה.

העברתי את הראוטר( הוטבוקס 4) למצב ברידג'. אני מחבר אותו לראוטר עם הOPENWRT וכלום... אין אינטרנט. ינעל העולם...
פרופיל | שלח הודעה | חפש
Eargasma (נועם)
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Sep 25, 2016

מיקום: צפון
הבעות תודה: 33
מספר הודעות: 229

 #45  נשלח: ד' 05/08/2020 20:16

GuyKhmel
ה"אייפי" ברירת מחדל הוא miwifi.com
לא יודע על מה אתה מדבר, לא אמור לקרות אם הכל מוגדר טוב.
לגבי ברידג' - ברגע שהגדרת את ההוטבוקס כברידג' - מחבר לwan1 בהוטבוקס, ולwan1 בשיומי.
נכנס לOPENWRT
מגדיר חיוג תחת ממשק הWAN, מצרף כיצד מוגדר אצלי:

לא יודע אם בהוט מגדירים כPPPoE מניח שלא...
פרופיל | שלח הודעה | חפש
כל הזמנים הם שעון קיץ - ישראל (GMT+3) הצג הודעות קודמות:    
פורומים > רשתות, IT ומחשוב עבור לעמוד הקודם  |  1  |  2  |  3  |  4  |  הבא 


  
    שם משתמש:
נתוני כניסה לכל אתרי HT:

  סיסמא:
 

  


 | 

קפוץ אל: 
לא ניתן לשלוח הודעות בפורום זה
לא ניתן להגיב להודעות בפורום זה
לא ניתן לערוך את הודעותיך בפורום זה
לא ניתן למחוק את הודעותיך בפורום זה
לא ניתן להצביע לסקרים בפורום זה
לא ניתן לצרף קבצים בפורום זה
לא ניתן להוריד קבצים בפורום זה

תקנון / תנאי השימוש באתר צור קשר / contact us כל הזכויות שמורות לקבוצת ht