מאמרים אחרונים

שתף בפייסבוק שיתוף בפייסבוק
RSS - מאמריםמאמרים
RSS - פורומיםפורומים
דווח למנהל דיווח למנהל
קישור לעמוד זה קישור לעמוד זה
עוד בקבוצת HT



הסאב לא מקבל אות מהרסיבר - עדכון והלבטויות


עמוד 1 מתוך 11
עבור לעמוד  1  |  2  |  3  | ... |  9  |  10  |  11  |  הבא 
   פורומים > אודיו > אודיו רב-ערוצי (ק''ב)
מחבר הודעה
niko (איתן)
חבר מביא חבר
חבר מביא חבר

הצטרף בתאריך:
  Dec 13, 2004

מיקום: פתח-תקוה
הבעות תודה: 186
מספר הודעות: 3922

 #1  נשלח: ו' 15/11/2019 14:24
הסאב לא מקבל אות מהרסיבר - עדכון והלבטויות

חברים, הסאב לא מקבל אות מהרסיבר פיוניר LX 73.
מבלי לחפור יותר מדי......אני שבועות מנסה לפתור את הבעיה ובהתחלה חשבתי שהתקלה בסאב,
אתמול קיבלתי סאב חדש ואותו הסיפור, אין סאונד.
עכשיו ניגש לקטע היותר מוזר: דיברתי עם טכנאי שקיבלתי עליו המלצה מאחת החנויות, דיברתי עם (ניראה לי)
דור מפיוצ'ר ולדעתם אין בעיה ברסיבר אלא בעיה בהגדרות.
העניין שעברתי על ההגדרות 100 פעם וזה לא מדע טילים ולא עשיתי משהו שונה
מרסיבר פיוניר קודם, הרצתי כיול לראות אם יהיה סאונד בהרצת הבדיקה ו......כלום.
רציתי למסור אותו לתיקון אבל הטכנאי שדיברתי איתו מתעקש שזה הגדרות ולא תקלה, אפילו אמר לי להזמין
מתקין למערכת

יש מצב שאני מפספס משהו בהגדרות?
סאב חדש ואני יושב ומסתכל עליו


נערך בפעם אחרונה על-ידי niko בתאריך ה' 28/11/2019 12:57, נערך סך הכל פעם אחת
| פרופיל | שלח הודעה | חפש
istarmini (יואב)
חבר במועדון 10K
חבר במועדון 10K

הצטרף בתאריך:
  Jul 13, 2008
הבעות תודה: 1789
מספר הודעות: 15433

 #2  נשלח: ו' 15/11/2019 14:37

בדקת שבהגדרות הרסיבר מוגדר שיש סאב ? כלומר שההגדרה שהוא קיים פעילה ?

ניסית כבל אחר ?
| פרופיל | שלח הודעה | חפש
שחו
חבר ותיק
חבר ותיק

הצטרף בתאריך:
  May 30, 2005
הבעות תודה: 47
מספר הודעות: 1042

 #3  נשלח: ו' 15/11/2019 14:38

בכיול הוא מזוהה?

ב test tone גם לא שומעים?

_________________
שחר
| פרופיל | שלח הודעה | חפש
niko (איתן)
חבר מביא חבר
חבר מביא חבר

הצטרף בתאריך:
  Dec 13, 2004

מיקום: פתח-תקוה
הבעות תודה: 186
מספר הודעות: 3922

 #4  נשלח: ו' 15/11/2019 14:47

יואב, החלפתי כבל לשלול - לא הבעיה.
לא הבנתי מה הכוונה שההגדרה פעילה? SUB - YES

שחו, בכיול לא מזוהה
TEST TONE של הכיול - אין סאונד מהסאב

אגב, גם RESET לרסיבר לא עזר.


נערך בפעם אחרונה על-ידי niko בתאריך ו' 15/11/2019 15:54, נערך סך הכל פעם אחת
| פרופיל | שלח הודעה | חפש
ADICT
חבר שלא מהעולם הזה
חבר שלא מהעולם הזה

הצטרף בתאריך:
  May 29, 2007
הבעות תודה: 237
מספר הודעות: 7743

 #5  נשלח: ו' 15/11/2019 15:18

בטוח שהכנסת את הפלאג לכניסה הנכונה
כלומר sub pre out 1 לעיתים מפספסים מרוב כבלים
וכן גם הסאב כניסה אדומה שמאלית line in l
מפסק על אוטומט בסאב
אולי הוא ב zone 2 לכן הוא לא מופעל

_________________
http://www.hometheater.co.il/modules.php?name=Foru...
http://www.hometheater.co.il/modules.php?name=Foru...
| פרופיל | שלח הודעה | חפש
istarmini (יואב)
חבר במועדון 10K
חבר במועדון 10K

הצטרף בתאריך:
  Jul 13, 2008
הבעות תודה: 1789
מספר הודעות: 15433

 #6  נשלח: ו' 15/11/2019 15:45

niko כתב:
יואב, החלפתי כבל לשלול - לא הבעיה.
לא הבנתי מה הכוונה שההגדרה פעילה? SUB - YES

שחו, בכיול לא מזוהה
TEST TONE של הכיול - אין סאונד מהרסיבר.

אגב, גם RESET לרסיבר לא עזר.
·

מי שאין לו סאב יכול להגדיר ברסיבר שאין לו אולי ,מאיזו שהיא סיבה ,אצלך ההגדרה שונתה לאין סאב.
| פרופיל | שלח הודעה | חפש
niko (איתן)
חבר מביא חבר
חבר מביא חבר

הצטרף בתאריך:
  Dec 13, 2004

מיקום: פתח-תקוה
הבעות תודה: 186
מספר הודעות: 3922

 #7  נשלח: ו' 15/11/2019 15:52

שלומי אלוף הפיוניר, אם זה הגדרות אתה התחנה האחרונה
שלומי, יש PREOUT ויש SUBWOOFER
לא אכפת לצאת חומוס, חיברתי לסאבוופר.
לא מצליח להעלות תמונה נורמלית מהספר של הרסיבר, האתר משנמך לאיכות בלתי ניתנת לקריאה



| פרופיל | שלח הודעה | חפש
istarmini (יואב)
חבר במועדון 10K
חבר במועדון 10K

הצטרף בתאריך:
  Jul 13, 2008
הבעות תודה: 1789
מספר הודעות: 15433

 #8  נשלח: ו' 15/11/2019 15:53

niko כתב:
שלומי אלוף הפיוניר, אם זה הגדרות אתה התחנה האחרונה
שלומי, יש PREOUT ויש SUBWOOFER
לא אכפת לצאת חומוס, חיברתי לסאבוופר.
לא מצליח להעלות תמונה נורמלית מהספר של הרסיבר, האתר משנמך לאיכות בלתי ניתנת לקריאה
·

חיברת נכון
| פרופיל | שלח הודעה | חפש
mulder (ערן)
חבר מכור קשה
חבר מכור קשה

הצטרף בתאריך:
  May 30, 2008

מיקום: תל אביב
הבעות תודה: 410
מספר הודעות: 5528

 #9  נשלח: ו' 15/11/2019 15:54

עד עכשיו לא כתבת, איזה סאב זה ?

אני יודע שזה קצת טפשי לשאול אבל אתה יכול לוודא שהוא נדלק? יש נורה/חיווי ?

אתה טוען שהסאב הקודם לא עבד, גם החדש, ו-2 רסיברים לא מצליחים איתם , נשמע לא סביר.

בשני הרסיברים בתפריט הרמקולים שמחוברים הוא מזהה שיש סאב?

לאן אתה מחבר ברסיברים?

_________________
מוכר:
רמקולים+פרוססור Meridian תוצרת אנגליה.
https://www.hometheater.co.il/vt265148.html
| פרופיל | שלח הודעה | חפש
mulder (ערן)
חבר מכור קשה
חבר מכור קשה

הצטרף בתאריך:
  May 30, 2008

מיקום: תל אביב
הבעות תודה: 410
מספר הודעות: 5528

 #10  נשלח: ו' 15/11/2019 15:56

niko כתב:
שלומי אלוף הפיוניר, אם זה הגדרות אתה התחנה האחרונה
שלומי, יש PREOUT ויש SUBWOOFER
לא אכפת לצאת חומוס, חיברתי לסאבוופר.
לא מצליח להעלות תמונה נורמלית מהספר של הרסיבר, האתר משנמך לאיכות בלתי ניתנת לקריאה


מי ישמע, צריך את יו"ר פיוניר ביפן בשביל זה

בכל רסיבר לא ישן מדי יש pre out שמסומן subwoofer , אין משהו אחר.

_________________
מוכר:
רמקולים+פרוססור Meridian תוצרת אנגליה.
https://www.hometheater.co.il/vt265148.html
| פרופיל | שלח הודעה | חפש
niko (איתן)
חבר מביא חבר
חבר מביא חבר

הצטרף בתאריך:
  Dec 13, 2004

מיקום: פתח-תקוה
הבעות תודה: 186
מספר הודעות: 3922

 #11  נשלח: ו' 15/11/2019 15:58
מנסה

שוב


| פרופיל | שלח הודעה | חפש
niko (איתן)
חבר מביא חבר
חבר מביא חבר

הצטרף בתאריך:
  Dec 13, 2004

מיקום: פתח-תקוה
הבעות תודה: 186
מספר הודעות: 3922

 #12  נשלח: ו' 15/11/2019 16:14

mulder
מצטער אם הטעיתי
סאב חדש SVS 3000, הסאב נדלק.

הרסיבר נרכש ביד 2 לפני כמה חודשים אבל הייתי בתוך שיפוץ ומעבר כל שלא ממש זוכר אם בדקתי
שהכול עובד.
כשהחלתי לחבר הכל מחדש עם הסאב הקודם(REL) שמתי לב שהוא לא עובד וחיברתי עם ניאוטריק/ספיקון
ללא חיבור ליציאת סאבוופר ולא התעסקתי עם זה, חשבתי שמשהו בסאב תקול.

אני אתבאס אם יש תקלה ברסיבר, אבל נתקן מה שצריך.....רק שכולם אומרים שזה הגדרות ולא תקלה.
| פרופיל | שלח הודעה | חפש
niko (איתן)
חבר מביא חבר
חבר מביא חבר

הצטרף בתאריך:
  Dec 13, 2004

מיקום: פתח-תקוה
הבעות תודה: 186
מספר הודעות: 3922

 #13  נשלח: ו' 15/11/2019 16:16

istarmini כתב:
ציטוט:
...
·

חיברת נכון
·

תודה יואב, אלך למעבדה.
המלצה חוץ מ ט.ר? מישהו שלא יגיד שזה הגדרות
| פרופיל | שלח הודעה | חפש
mulder (ערן)
חבר מכור קשה
חבר מכור קשה

הצטרף בתאריך:
  May 30, 2008

מיקום: תל אביב
הבעות תודה: 410
מספר הודעות: 5528

 #14  נשלח: ו' 15/11/2019 16:24

עשית בדיקה שהרסיבר מזהה אותו בהגדרות?
על כמה הווליום שם? כנ"ל בסאב עצמו.
test tune נותן משהו ?

_________________
מוכר:
רמקולים+פרוססור Meridian תוצרת אנגליה.
https://www.hometheater.co.il/vt265148.html
| פרופיל | שלח הודעה | חפש
niko (איתן)
חבר מביא חבר
חבר מביא חבר

הצטרף בתאריך:
  Dec 13, 2004

מיקום: פתח-תקוה
הבעות תודה: 186
מספר הודעות: 3922

 #15  נשלח: ו' 15/11/2019 16:31

mulder
מוגדר SUB - YES
בהרצת כיול יש רעש מכל הרמקולים למעט הסאב
מוגדר על 0 ברסיבר, לפי המנואל כך אמור להיות.
TEST TONE=הרצת כיול?
| פרופיל | שלח הודעה | חפש
כל הזמנים הם שעון חורף - ישראל (GMT+2) הצג הודעות קודמות:    
פורומים > אודיו רב-ערוצי (ק''ב) עבור לעמוד  1  |  2  |  3  | ... |  9  |  10  |  11  |  הבא 


  
    שם משתמש:
נתוני כניסה לכל אתרי HT:

  סיסמא:
 

  


 | 

קפוץ אל: 
לא ניתן לשלוח הודעות בפורום זה
לא ניתן להגיב להודעות בפורום זה
לא ניתן לערוך את הודעותיך בפורום זה
לא ניתן למחוק את הודעותיך בפורום זה
לא ניתן להצביע לסקרים בפורום זה
לא ניתן לצרף קבצים בפורום זה
לא ניתן להוריד קבצים בפורום זה

תקנון / תנאי השימוש באתר צור קשר / contact us כל הזכויות שמורות לקבוצת ht