מאמרים אחרונים

שתף בפייסבוק שיתוף בפייסבוק
RSS - מאמריםמאמרים
RSS - פורומיםפורומים
דווח למנהל דיווח למנהל
קישור לעמוד זה קישור לעמוד זה
עוד בקבוצת HT



מראה שיש אינטרנט אבל אין באמת


   פורומים > HTPC ומחשוב > אינטרנט - ספקים, תשתית, סיבים fiber
מחבר הודעה
Dannyx
חבר שרק התחיל
חבר שרק התחיל

הצטרף בתאריך:
  Sep 11, 2020
מספר הודעות: 1

 #1  נשלח: ו' 11/09/2020 12:58
מראה שיש אינטרנט אבל אין באמת

אהלן,



יש לי בעיה מוזרה במחשב מאז שפירמטתי אותו ועידכנתי ל2004. האייקון במחשב מראה שיש לי חיבור אינטרנט תקין אבל כשאני נכנס לדפדפן הוא לא מצליח לטעון שום דף ואני לא מצליח להיכנס לשום שירות שדורש חיבור לאינטרנט.



בדקתי את הראוטר והכבל על מספר מכשירים שונים והם עובדים בסדר גמור גם הwifi. זה רק במחשב הזה הבעיה.



מה שעוד יותר מוזר זה שלפעמים אם אני מוציא ומכניס את הכבל מהצד של המחשב, משחק איתו ועושה ריסטרט האינטרנט עובד רגיל.



מישהו יודע למה הבעיה הזאת קורת? זה ממש מציק חייב פתרון לזה אי אפשר לחיות ככה חחח.



תודה לעוזרים!
פרופיל | שלח הודעה | חפש
kingikra
חבר שלא מהעולם הזה
חבר שלא מהעולם הזה

הצטרף בתאריך:
  Dec 27, 2006
הבעות תודה: 226
מספר הודעות: 7695

 #2  נשלח: שבת 12/09/2020 14:04

כשבדקת את הכבל על מכשירים אחרים, לכמה זמן הוא היה מחובר אליהם? אני שואל כי אתה טוען שמשחק עם הכבל מסדר את הבעיה לזמן קצר.
ניסית לחבר למחשב הבעייתי כבל אחר? אולי המחבר לא טוב. כל המכשירים מחוברים לאותו הראוטר?
פרופיל | שלח הודעה | חפש
כל הזמנים הם שעון קיץ - ישראל (GMT+3) הצג הודעות קודמות:    
פורומים > אינטרנט - ספקים, תשתית, סיבים fiber


  
    שם משתמש:
נתוני כניסה לכל אתרי HT:

  סיסמא:
 

  


 | 

קפוץ אל: 
לא ניתן לשלוח הודעות בפורום זה
לא ניתן להגיב להודעות בפורום זה
לא ניתן לערוך את הודעותיך בפורום זה
לא ניתן למחוק את הודעותיך בפורום זה
לא ניתן להצביע לסקרים בפורום זה
לא ניתן לצרף קבצים בפורום זה
לא ניתן להוריד קבצים בפורום זה

תקנון / תנאי השימוש באתר צור קשר / contact us כל הזכויות שמורות לקבוצת ht