מאמרים אחרונים

שתף בפייסבוק שיתוף בפייסבוק
RSS - מאמריםמאמרים
RSS - פורומיםפורומים
דווח למנהל דיווח למנהל
קישור לעמוד זה קישור לעמוד זה
עוד בקבוצת HT



לא מצליח להפעיל את ה-WIFI עם אנלימיטד בעזרת tp-link archer vr600


   פורומים > HTPC ומחשוב > אינטרנט - ספקים, תשתית, סיבים fiber
מחבר הודעה
TalDarchi (Tal Darchi)
חבר שרק התחיל
חבר שרק התחיל

הצטרף בתאריך:
  Jun 18, 2016
מספר הודעות: 5

 #1  נשלח: ד' 16/09/2020 19:43
לא מצליח להפעיל את ה-WIFI עם אנלימיטד בעזרת tp-link archer vr600

היי,
יש לי ראוטר TP-LINK ARCHER VR600

התחברתי לאנלימיטד עם ספק 015.

החיבור הוא בכבל מהקיר אל הראוטר כניסת WAN.
האינטרנט עובד מצויין בחיבור חוטי לאחת הכניסות האחרות בראוטר אך כאשר אני מנסה להתחבר ב-WIFI אני מוצא את הנקודות שהגדרתי בעבר עם פרטנר אך מקבל חיבור ללא אינטרנט. (סימן של וויפיי עם סימן קריאה בטלפון).

מה אני מפספס? איך מגדירים ווי פיי כמו שצריך?
שום דבר שניסיתי לא עבד..
חוץ מזה האינטרנט עובד מעולה.
פרופיל | שלח הודעה | חפש
eran405
אחראי תחום רשתות
אחראי תחום רשתות

הצטרף בתאריך:
  Feb 27, 2012
הבעות תודה: 667
מספר הודעות: 2993

 #2  נשלח: ד' 16/09/2020 22:26
Re: לא מצליח להפעיל את ה-WIFI עם אנלימיטד בעזרת tp-link archer vr600

TalDarchi
·

ה-VR600 הינו מודם/ראוטר האם העברת אותו למצב של ראוטר:
https://www.tp-link.com/ae/support/faq/1201/

אם עדיין יש בעיה בחיבור אלחוטי, צריך להבין איפה הבעיה (עדיף לבדוק עם לפטופ בשביל הנוחות):
א. האם אתה מקבל כתובת פנימית תקינה עם הכתובת הפנימית של הראוטר כ-gateway?
ב. האם פינג לכתובת הפנימית של הראוטר עובד? האם אתה מצליח להכנס לממשק ניהול שלו מהרשת האלחוטית?
ג. האם פינג ל-8.8.8.8 עובד?
ד. האם פינג ל-google.com עובד?
פרופיל | שלח הודעה | חפש
TalDarchi (Tal Darchi)
חבר שרק התחיל
חבר שרק התחיל

הצטרף בתאריך:
  Jun 18, 2016
מספר הודעות: 5

 #3  נשלח: ו' 18/09/2020 7:17

eran405
הגעתי למסקנה חדשה,
איפסתי factory restore את הראוטר.
לאחר איפוס, רק המחשב מצליח להתחבר אליו (קווי או Wi-Fi)
כל שאר המכשירים בבית לא מוצאים חיבור לאינטרנט כשמחוברים אליו.

במידה ואני מחליט להגדיר את הראוטר באופן ראשוני (קובע כ-DHCP ומגדיר נקודות Wi-Fi) - המחשב מאבד את היכולת להתחבר בwi fi ועובד רק בחיבור קווי.
אבל הוא היחיד שעובד!

במצב הנוכחי לשאלותך:
המחשב מחובר באופן קווי לראוטר לאחת הכניסות שהן לא ה-WAN
א. לא מקבל כתובת פנימית תקינה של הראוטר (רק אם אתחבר בwifi)
ב. לא מקבל פינג
ג. כן
ד. כן
פרופיל | שלח הודעה | חפש
eran405
אחראי תחום רשתות
אחראי תחום רשתות

הצטרף בתאריך:
  Feb 27, 2012
הבעות תודה: 667
מספר הודעות: 2993

 #4  נשלח: ו' 18/09/2020 10:27

TalDarchi
·

ה-VR600 הינו מודם/ראוטר שאינו מיועד לשימוש שאתה מנסה להשתמש בו. כמו שכבר כתבתי אתה צריך לעקוב אחרי ההוראות כאן:
https://www.tp-link.com/ae/support/faq/1201/
ואם אתה עושה factory reset צריך לבצע זאת שוב. אני מניח שלא עשית את זה, או שלא הצלחת שהשינוי יתפוס, כי זה ההסבר היחיד שאני יכול לחשוב עליו לתופעות שאתה מתאר: רק מחשב אחד עובד, כי הוא משתמש ב-VR600 כסוויץ או AP בלבד ומקבל את הכתובת ישירות מאנלימטד. זה גם מסביר שאתה לא מצליח לגשת לראוטר אבל כן לאינטרנט (מאותה הסיבה שהמחשב קיבל כתובת אינטרנט ולא כתובת פנימית).

לכן אני מדגיש שוב, תעקוב אחרי ההוראות כאן:
https://www.tp-link.com/ae/support/faq/1201
ודבר ראשון תוודא שאתה מקבל כתובת פנימית תקינה. אם אחרי זה אין אינטרנט תוודא שה-WAN מוגדר על dynamic IP (לדעתי הברירת מחדל אחרי שאתה עוקב אחרי ההוראות לעיל).
פרופיל | שלח הודעה | חפש
TalDarchi (Tal Darchi)
חבר שרק התחיל
חבר שרק התחיל

הצטרף בתאריך:
  Jun 18, 2016
מספר הודעות: 5

 #5  נשלח: ו' 18/09/2020 17:43

eran405
תודה רבה זה עבד !
הייתי צריך להחליף למצב wireless ולאחר מכן להגדיר שוב לdynamic.
פרופיל | שלח הודעה | חפש
כל הזמנים הם שעון קיץ - ישראל (GMT+3) הצג הודעות קודמות:    
פורומים > אינטרנט - ספקים, תשתית, סיבים fiber


  
    שם משתמש:
נתוני כניסה לכל אתרי HT:

  סיסמא:
 

  


 | 

קפוץ אל: 
לא ניתן לשלוח הודעות בפורום זה
לא ניתן להגיב להודעות בפורום זה
לא ניתן לערוך את הודעותיך בפורום זה
לא ניתן למחוק את הודעותיך בפורום זה
לא ניתן להצביע לסקרים בפורום זה
לא ניתן לצרף קבצים בפורום זה
לא ניתן להוריד קבצים בפורום זה

תקנון / תנאי השימוש באתר צור קשר / contact us כל הזכויות שמורות לקבוצת ht